先驱社区

框架更新后原来的插件无法使用

80UH50)YEIGA_OBFWI$QUW

谁知道怎么回事呀! 哪里有新的SDK可以下载呀。。

这是由于框架最新版本中强制启用 V3 的 SDK,而V2 仅启用了一天。